
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>

<link rel="icon" type="image/png" href="/library/imagens/favicon.png" />
<link rel="shortcut icon" type="imagepng" href="/library/imagens/favicon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5" />
<meta property="og:title" content="Imparcial News - Noticias em tempo real">
<meta property="og:type" content="website">
<meta property="og:locale" content="pt_BR" />
<meta property="og:url" content="http://www.imparcialnews.com.br">
<meta property="og:image" content="http://www.imparcialnews.com.br/library/imagens/fb_marca.jpg">
<meta property="og:image:type" content="image/png">
<meta property="og:description" content="Imparcial News">
<meta property="fb:app_id" content="1395301004064356" />
<meta name="description" content="Imparcial News"/>
<meta name="keywords" content="Política, policial, esportes, entretenimento e muito mais, Cuiabá, Mato Grosso, MT"/>
<link rel="canonical" href="http://www.imparcialnews.com.br" />
<script src="/components/jquery/jquery-1.8.3.min.js?v=01042018125853134715131" type="text/javascript"></script>
<script src="/components/jquery/owlcaroussel/owl.carousel.min.js" type="text/javascript"></script>
<script src="/components/jquery/fancybox3/jquery.fancybox.min.js" type="text/javascript"></script>
<script src="/library/js/funcoes.js?v=01042018125853134715131" type="text/javascript"></script>
<link href="/components/jquery/owlcaroussel/owl.carousel.min.css" rel="stylesheet" type="text/css">
<link href="/components/jquery/owlcaroussel/owl.theme.default.min.css" rel="stylesheet" type="text/css">
<link href="/components/jquery/fancybox3/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="/library/css/padrao.css?v=01042018125853134715131" rel="stylesheet" type="text/css">
<title>Imparcial News - Noticias em tempo real</title>
</head>

<body>
<header>
    <div class="topo">
        <div class="container">
        <div class="row">
     
        	<div class="">
                
                <a href="javascript:void(0);" class="burguer">
                <div><span></span></div>Menu
                </a>
             </div>   
      
            <div class="col-lg-6 col-md-6 col-sm-6 col-8  left-align      ">
            <a href="/" class="logo">
            
            <img src="/library/imagens/logo.png">
            
            </a>
            </div>
           
            <div class="col-lg-3 col-md-3  col-2 right-align hide-on-med-and-down">
            

<div class="box_tempo">
<div class="box50  left"><img src="/modulos/tempo/icones/4.png" title=" Ivinhema - MS  | Sol e aumento de nuvens de manha. Pancadas de chuva a tarde. A noite o tempo fica aberto. - 16/02 Sex "></div>
<div class="temp mgt5">21&ordm;<span> min</span></div>
<div class="temp mgt5">31&ordm;<span> min</span></div>


<br class="clearfix" />
</div>


            </div>
            <div class="col-lg-3 col-md-3  col-2 hide-on-small-only">
            <form class="form_busca" action="/busca" method="get">
<input type="text" name="query" id="query" class="query" placeholder="BUSCA" required>
  <input type="hidden" name="cx" value="007575934297117371407:jgsptj9baok">
</form>
            </div>
           
           <a href="#!" class="show-on-small buscaIcon"></a>
          
        </div>
        	
            
        </div>
    </div>

</header>
 <section class="mobile-busca">
				<div class="container">
						<form action="busca/">
							
								<input type="text" name="q" value="" placeholder="Buscar..." onfocus="$('.fieldClass').addClass('active'), $('.busca').addClass('focus'), $('.menu').removeClass('zindex'), $('.submenu').removeClass('active');" onblur="$('.fieldClass').removeClass('active');">
								
							
						</form>
				</div>	
			</section>

<nav class="menu">
  <div class="menuContent"> <a href="javascript:void(0);" class="burguer" >
    <div><span></span></div>
    Menu </a>
    <ul>
      <li> <a href="http://www.imparcialnews.com.br" title="Página Inicial">Página Inicial</a> </li>
      <li> <a href="http://www.imparcialnews.com.br/noticias/" title="Últimas Notícias">Últimas Notícias</a> </li>
     
 
       
      <li> <big>Editorias</big>
        <ul class="submenu">
        
          <li><a href="http://www.imparcialnews.com.br/categorias/14/agenda" title="Agenda">Agenda</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/9/agronegocios" title="Agronegócios">Agronegócios</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/2/economia" title="Economia">Economia</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/5/entretenimento" title="Entretenimento">Entretenimento</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/4/esportes" title="Esportes">Esportes</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/10/geral" title="Geral">Geral</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/19/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/6/policial" title="Policial">Policial</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/3/politica" title="Política">Política</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/20/variedades" title="Variedades">Variedades</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/17/videos" title="Vídeos">Vídeos</a></li>
            
            </ul>
            
      <li> <big>Região</big>
        <ul class="submenu">
        
          <li><a href="http://www.imparcialnews.com.br/categorias/27/cuiaba" title="Cuiabá">Cuiabá</a></li>
            
          <li><a href="http://www.imparcialnews.com.br/categorias/31/varzea-grande" title="Várzea Grande">Várzea Grande</a></li>
            
            </ul>
            
            <li><a href="http://www.imparcialnews.com.br/categorias/21/artigos--colunas" title="Artigos & Colunas">Artigos & Colunas</a></li>
              
          
        
      </li>
       <li> <a href="http://www.imparcialnews.com.br/categorias/2/economia" title="Economia">Economia</a> </li>
        <li> <a href="http://www.imparcialnews.com.br/categorias/4/esportes" title="Esportes">Esportes</a> </li>
       <li> <a href="http://www.imparcialnews.com.br/categorias/6/policial" title="Policial">Policial</a> </li>
         
      <li> <a href="http://www.imparcialnews.com.br/social" title="Fotos &amp; Eventos">Fotos &amp; Eventos</a> </li>
       

     
     
    </ul>
  </div>
</nav>

 
<div class="container">
<div class="row">




<div class="mgt20 mgb20 col-12">
   <div id="adscontainer"> <ul>
 <li class="u">
<img src="/userfiles/banners/16022018_140604938253383.jpg" width="728" height= "90">
</li>
</ul></div><!--adscontainer-->
  </div>
<div class="col-12"> 
  

<a href="/noticia/1794/jovens-de-baixa-renda-podem-viajar-de-graca-pelo-brasil" title="Jovens de baixa renda podem viajar de graça pelo Brasil" rel="Jovens de baixa renda podem viajar de graça pelo Brasil" class="borda-interna preto d-block">
<div id="panels_group" class="center-align"> <span class="chapeu">
  Economia
  </span>
  <h1>
    Jovens de baixa renda podem viajar de graça pelo Brasil
  </h1>
  </a> </div>
<p class="separador mgb10"></p>
 
  
</div>
<div class="col-12">
<div class="row">
<div class="col-md-7 col-12"> 
      
<script>
$(document).ready(function() {

$('.sl-principal').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:1
        }
    }
})
});


</script>

<div class="owl-carousel owl-theme sl-principal">



<li class="item img_crop">







<div class="titulos">
<a href="http://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios" title="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" rel="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" class="titulo">
<span class="chapeu">Policial	</span>
<h3 class="">Após motim no RN, Agepen reforça o número de agentes e PMs em presídios</h3>
</a>
</div>

 <a href="http://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios" title="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" rel="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios">
<img src="http://www.imparcialnews.com.br//userfiles/imagens/materias/original/611964170_300x2259706612199716e7210b6d0d468eedca6.jpg" alt="Funerária buscou corpo de preso encontrado morto na sexta-feira. (Foto: Alcides Neto)" title="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" class=" ">
</a>
</li>




<li class="item img_crop">







<div class="titulos">
<a href="http://www.imparcialnews.com.br/noticia/1799/governo--e-prefeitura-avancam-na-implantacao-do-corpo-de-bombeiros-em-nova-alvorada-do-sul" title="Governo  e Prefeitura avançam na implantação do Corpo de Bombeiros em Nova Alvorada do Sul" rel="Governo  e Prefeitura avançam na implantação do Corpo de Bombeiros em Nova Alvorada do Sul" class="titulo">
<span class="chapeu">Geral	</span>
<h3 class="">Governo  e Prefeitura avançam na implantação do Corpo de Bombeiros em Nova Alvorada do Sul</h3>
</a>
</div>

 <a href="http://www.imparcialnews.com.br/noticia/1799/governo--e-prefeitura-avancam-na-implantacao-do-corpo-de-bombeiros-em-nova-alvorada-do-sul" title="Governo  e Prefeitura avançam na implantação do Corpo de Bombeiros em Nova Alvorada do Sul" rel="Governo  e Prefeitura avançam na implantação do Corpo de Bombeiros em Nova Alvorada do Sul">
<img src="http://www.imparcialnews.com.br//userfiles/imagens/materias/original/611966300_IMG5263.JPG" alt="" title="Governo  e Prefeitura avançam na implantação do Corpo de Bombeiros em Nova Alvorada do Sul" class=" ">
</a>
</li>




<li class="item img_crop">







<div class="titulos">
<a href="http://www.imparcialnews.com.br/noticia/1813/prefeito-de-nova-alvorada-do-sul-e-moradores-conversam-com-deputados-sobre-projeto-da-ccr-no-perimetro-urbano" title="Prefeito de Nova Alvorada do Sul e Moradores conversam com Deputados sobre projeto da CCR no perímetro urbano" rel="Prefeito de Nova Alvorada do Sul e Moradores conversam com Deputados sobre projeto da CCR no perímetro urbano" class="titulo">
<span class="chapeu">Geral	</span>
<h3 class="">Prefeito de Nova Alvorada do Sul e Moradores conversam com Deputados sobre projeto da CCR no perímetro urbano</h3>
</a>
</div>

 <a href="http://www.imparcialnews.com.br/noticia/1813/prefeito-de-nova-alvorada-do-sul-e-moradores-conversam-com-deputados-sobre-projeto-da-ccr-no-perimetro-urbano" title="Prefeito de Nova Alvorada do Sul e Moradores conversam com Deputados sobre projeto da CCR no perímetro urbano" rel="Prefeito de Nova Alvorada do Sul e Moradores conversam com Deputados sobre projeto da CCR no perímetro urbano">
<img src="http://www.imparcialnews.com.br//userfiles/imagens/materias/original/676608430_thumb.jpg" alt="Moradores e Empresários com os Deputados Prefeito e Vereadores (Foto: Rones Cezar Leal / Alvorada Informa)" title="Prefeito de Nova Alvorada do Sul e Moradores conversam com Deputados sobre projeto da CCR no perímetro urbano" class=" ">
</a>
</li>



</ul>

</div>


 
    </div>
 <div class="col-md-5 col-12"> 
      
<div class=" row ">




<div id="panels_group" class=" col-md-6  col-12 mgb20 " >




<div class="mgb5 ">

            
 <a href="/noticia/1795/o-prefeito-arlei-convidou-os-vereadores-para-uma-conversa-em-seu-gabinete" title="O Prefeito Arlei convidou os Vereadores para uma conversa em seu Gabinete" rel="O Prefeito Arlei convidou os Vereadores para uma conversa em seu Gabinete" class="borda-interna azul">
            
<img src="/userfiles/imagens/materias/medium/611958986_14814856761.jpg" alt="Foto do Gabinete do Prefeito (Foto: Gustavo Garcia Leal / Alvorada Informa)"  class="img-fluid" title="O Prefeito Arlei convidou os Vereadores para uma conversa em seu Gabinete" >
	</a>
<span class="chapeu chapeu-float">Geral</span>    
</div>


 <a href="/noticia/1795/o-prefeito-arlei-convidou-os-vereadores-para-uma-conversa-em-seu-gabinete" title="O Prefeito Arlei convidou os Vereadores para uma conversa em seu Gabinete" rel="O Prefeito Arlei convidou os Vereadores para uma conversa em seu Gabinete" class="borda-interna azul">
<h3 class="titulo-primario">O Prefeito Arlei convidou os Vereadores para uma conversa em seu Gabinete</h3>
		</a>



</div>







<div id="panels_group" class=" col-md-6  col-12 mgb20 " >




<div class="mgb5 ">

            
 <a href="/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez" title="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" rel="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" class="borda-interna azul">
            
<img src="/userfiles/imagens/materias/medium/611966300_wmX615x300x4587c9d735856b8b3b397547b64ba99bd049dec73e6031.jpg" alt="Gisele Pimenta/Frame/Folhapress"  class="img-fluid" title="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" >
	</a>
<span class="chapeu chapeu-float">Economia</span>    
</div>


 <a href="/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez" title="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" rel="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" class="borda-interna azul">
<h3 class="titulo-primario">INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez</h3>
		</a>



</div>







<div id="panels_group" class="col-md-12  col-12 mgb20 " >



<p class="separador"></p>
<span class="chapeu">Política</span> 
 <a href="/noticia/1802/caravina-e-eleito-presidente-da-assomasul-pelos-proximo-dois-anos" title="Caravina é eleito presidente da Assomasul pelos próximo dois anos" rel="Caravina é eleito presidente da Assomasul pelos próximo dois anos" class="borda-interna azul">
<h2 class="titulo-primario mgt10">Caravina é eleito presidente da Assomasul pelos próximo dois anos</h2>



</div>




</div> 
    </div>
    
    
</div> 
<p class="separador-big"></p>   
</div>
 
<div class="box820 fl mgr20 row">
 
    
      
    <div class="container">

   
    
      
<div class="row">

<div id="panels_group" class="subdestaques col-md-4 col-6 mgb20">



<div class="foto">

 		      
                       <a href="/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio" title="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" rel="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio"  class="preto">



<img src="/userfiles/imagens/materias/medium/611966300_wmX300x250x4587cd1c9411617a389377326af5ceb5e142e5b4be5bbf.jpg" alt="Após ser suspensa em novembro, a revisão nos benefícios do INSS (Instituto Nacional de Seguro Social) deve ser retomado nesta segunda-feira, dia 16 de janeiro, segundo o governo. As perícias agendadas voltarão a ser feitas, e as pessoas que recebem auxíli" class="img-fluid"  title="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio">
</a>


<span class="chapeu chapeu-float">Policial</span>

</div>








  <a href="/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio" id="" title="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" rel="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" class="preto noborder titulo-primario">
Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio

</a>










</div>



<div id="panels_group" class="subdestaques col-md-4 col-6 mgb20">



<div class="foto">

 		      
                       <a href="/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica" title="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" rel="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça"  class="preto">



<img src="/userfiles/imagens/materias/medium/1019082070_maxresdefault.jpg" alt="Chrístopher Pinho Ferro Scapinelli, advogado da OAB, disse que não quis atacar juiz" class="img-fluid"  title="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça">
</a>


<span class="chapeu chapeu-float">Policial</span>

</div>








  <a href="/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica" id="" title="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" rel="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" class="preto noborder titulo-primario">
Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça

</a>










</div>



<div id="panels_group" class="subdestaques col-md-4 col-6 mgb20">



<div class="foto">

 		      
                       <a href="/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida" title="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" rel="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida"  class="preto">



<img src="/userfiles/imagens/materias/medium/1019082070_676597926marquinhos(1).jpg" alt="" class="img-fluid"  title="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida">
</a>


<span class="chapeu chapeu-float">Esportes</span>

</div>








  <a href="/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida" id="" title="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" rel="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" class="preto noborder titulo-primario">
Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida

</a>










</div>






</div>



<br class="fix" />
<div class="row">
<h1 class="titulocategoria vermelho mgb15 mgt30 col-12 ">

REGIÃO

</h1>

<div id="panels_group" class="subdestaques col-md-4 col-12 mgb20">



<div class="foto">

 		      
                       <a href="/noticia/1818/prefeitura-de-nova-alvorada-do-sul-tem-contas-bloqueadas" title="Prefeitura de Nova Alvorada do Sul tem contas bloqueadas" rel="Prefeitura de Nova Alvorada do Sul tem contas bloqueadas"  class="vermelho">



<img src="/userfiles/imagens/materias/medium/676630490_40826718528.jpg" alt="" class="img-fluid"  title="Prefeitura de Nova Alvorada do Sul tem contas bloqueadas">
</a>


<span class="chapeu chapeu-float">Geral</span>

</div>








  <a href="/noticia/1818/prefeitura-de-nova-alvorada-do-sul-tem-contas-bloqueadas" id="" title="Prefeitura de Nova Alvorada do Sul tem contas bloqueadas" rel="Prefeitura de Nova Alvorada do Sul tem contas bloqueadas" class="vermelho noborder titulo-primario">
Prefeitura de Nova Alvorada do Sul tem contas bloqueadas

</a>










</div>



<div id="panels_group" class="subdestaques col-md-4 col-12 mgb20">



<div class="foto">

 		      
                       <a href="/noticia/1783/luan-santana-pagou-r-825-milhoes-a-2-ex-empresarios-por-fim-de-contrato" title="Luan Santana pagou R$ 8,25 milhões a 2 ex-empresários por fim de contrato" rel="Luan Santana pagou R$ 8,25 milhões a 2 ex-empresários por fim de contrato"  class="vermelho">



<img src="/userfiles/imagens/materias/medium/1024293287_timthumb(1).jpg" alt="Luan Santana com seu pai Amarildo no Festival Villa Mix em Goiânia" class="img-fluid"  title="Luan Santana pagou R$ 8,25 milhões a 2 ex-empresários por fim de contrato">
</a>


<span class="chapeu chapeu-float">Entretenimento</span>

</div>








  <a href="/noticia/1783/luan-santana-pagou-r-825-milhoes-a-2-ex-empresarios-por-fim-de-contrato" id="" title="Luan Santana pagou R$ 8,25 milhões a 2 ex-empresários por fim de contrato" rel="Luan Santana pagou R$ 8,25 milhões a 2 ex-empresários por fim de contrato" class="vermelho noborder titulo-primario">
Luan Santana pagou R$ 8,25 milhões a 2 ex-empresários por fim de contrato

</a>










</div>



<div id="panels_group" class="subdestaques col-md-4 col-12 mgb20">



<div class="foto">

 		      
                       <a href="/noticia/1785/briga-entre-vizinhos-por-causa-de--cerca-termina-com-um-deles-morto" title="Briga entre vizinhos por causa de  cerca termina com um deles morto" rel="Briga entre vizinhos por causa de  cerca termina com um deles morto"  class="vermelho">



<img src="/userfiles/imagens/materias/medium/1024308297_morteitahumjpg1.JPG" alt="" class="img-fluid"  title="Briga entre vizinhos por causa de  cerca termina com um deles morto">
</a>


<span class="chapeu chapeu-float">Policial</span>

</div>








  <a href="/noticia/1785/briga-entre-vizinhos-por-causa-de--cerca-termina-com-um-deles-morto" id="" title="Briga entre vizinhos por causa de  cerca termina com um deles morto" rel="Briga entre vizinhos por causa de  cerca termina com um deles morto" class="vermelho noborder titulo-primario">
Briga entre vizinhos por causa de  cerca termina com um deles morto

</a>










</div>






</div>



<br class="fix" />



<div class=""  id="panels_group">
<h1 class="titulocategoria azul mgb15 mgt30  ">

<a href="/noticias" class="azul" >ÚLTIMAS NOTÍCIAS</a>

</h1>

  
      
      

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1794/jovens-de-baixa-renda-podem-viajar-de-graca-pelo-brasil" title="Jovens de baixa renda podem viajar de graça pelo Brasil" rel="Jovens de baixa renda podem viajar de graça pelo Brasil"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/611946341_wmX768x465x45873c9e8a7382a5bcc86ac9ee183e57960df6fc03b2b9.jpg" alt="Benefício vale para viagens de ônibus interestaduais Arquivo/Agência Brasil" class="img-fluid"title="Jovens de baixa renda podem viajar de graça pelo Brasil">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Economia</span>
          <a href="http://www.imparcialnews.com.br/noticia/1794/jovens-de-baixa-renda-podem-viajar-de-graca-pelo-brasil" title="Jovens de baixa renda podem viajar de graça pelo Brasil" rel="Jovens de baixa renda podem viajar de graça pelo Brasil" class=" titulo-primario azul" >
        <h2>  Jovens de baixa renda podem viajar de graça pelo Brasil</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1794/jovens-de-baixa-renda-podem-viajar-de-graca-pelo-brasil&amp;title=Jovens de baixa renda podem viajar de graça pelo Brasil" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1794/jovens-de-baixa-renda-podem-viajar-de-graca-pelo-brasil" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1794/jovens-de-baixa-renda-podem-viajar-de-graca-pelo-brasil" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1796/deputada-grazielle-entrega-viaturas-e-prefeita-ilda-machado-garante-parceria-com-corpo-de-bombeiros-de-fatima-do-sul" title="Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul" rel="Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/611958986_thumb.jpg" alt="Prefeita Ilda Machado, deputada estadual Grazielle Machado, novo comandante Major BM Leonardo Rodrigues Congro e o prefeito de Jateí, Eraldo Jorge Leite (Foto: WASHINGTON LIMA)" class="img-fluid"title="Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Policial</span>
          <a href="http://www.imparcialnews.com.br/noticia/1796/deputada-grazielle-entrega-viaturas-e-prefeita-ilda-machado-garante-parceria-com-corpo-de-bombeiros-de-fatima-do-sul" title="Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul" rel="Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul" class=" titulo-primario azul" >
        <h2>  Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1796/deputada-grazielle-entrega-viaturas-e-prefeita-ilda-machado-garante-parceria-com-corpo-de-bombeiros-de-fatima-do-sul&amp;title=Deputada Grazielle entrega viaturas e prefeita Ilda Machado garante parceria com Corpo de Bombeiros de Fátima do Sul" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1796/deputada-grazielle-entrega-viaturas-e-prefeita-ilda-machado-garante-parceria-com-corpo-de-bombeiros-de-fatima-do-sul" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1796/deputada-grazielle-entrega-viaturas-e-prefeita-ilda-machado-garante-parceria-com-corpo-de-bombeiros-de-fatima-do-sul" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios" title="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" rel="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/611964170_300x2259706612199716e7210b6d0d468eedca6.jpg" alt="Funerária buscou corpo de preso encontrado morto na sexta-feira. (Foto: Alcides Neto)" class="img-fluid"title="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Policial</span>
          <a href="http://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios" title="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" rel="Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" class=" titulo-primario azul" >
        <h2>  Após motim no RN, Agepen reforça o número de agentes e PMs em presídios</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios&amp;title=Após motim no RN, Agepen reforça o número de agentes e PMs em presídios" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1798/apos-motim-no-rn-agepen-reforca-o-numero-de-agentes-e-pms-em-presidios" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez" title="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" rel="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/611966300_wmX615x300x4587c9d735856b8b3b397547b64ba99bd049dec73e6031.jpg" alt="Gisele Pimenta/Frame/Folhapress" class="img-fluid"title="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Economia</span>
          <a href="http://www.imparcialnews.com.br/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez" title="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" rel="INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" class=" titulo-primario azul" >
        <h2>  INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez&amp;title=INSS volta a fazer revisão de auxílio-doença e aposentadoria por invalidez" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1800/inss-volta-a-fazer-revisao-de-auxilio-doenca-e-aposentadoria-por-invalidez" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio" title="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" rel="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/611966300_wmX300x250x4587cd1c9411617a389377326af5ceb5e142e5b4be5bbf.jpg" alt="Após ser suspensa em novembro, a revisão nos benefícios do INSS (Instituto Nacional de Seguro Social) deve ser retomado nesta segunda-feira, dia 16 de janeiro, segundo o governo. As perícias agendadas voltarão a ser feitas, e as pessoas que recebem auxíli" class="img-fluid"title="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Policial</span>
          <a href="http://www.imparcialnews.com.br/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio" title="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" rel="Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" class=" titulo-primario azul" >
        <h2>  Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio&amp;title=Criança de 10 anos morre afogada ao tentar socorrer a mãe em rio" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1801/crianca-de-10-anos-morre-afogada-ao-tentar-socorrer-a-mae-em-rio" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1802/caravina-e-eleito-presidente-da-assomasul-pelos-proximo-dois-anos" title="Caravina é eleito presidente da Assomasul pelos próximo dois anos" rel="Caravina é eleito presidente da Assomasul pelos próximo dois anos"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/999191308_caravina.jpg" alt="" class="img-fluid"title="Caravina é eleito presidente da Assomasul pelos próximo dois anos">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Política</span>
          <a href="http://www.imparcialnews.com.br/noticia/1802/caravina-e-eleito-presidente-da-assomasul-pelos-proximo-dois-anos" title="Caravina é eleito presidente da Assomasul pelos próximo dois anos" rel="Caravina é eleito presidente da Assomasul pelos próximo dois anos" class=" titulo-primario azul" >
        <h2>  Caravina é eleito presidente da Assomasul pelos próximo dois anos</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1802/caravina-e-eleito-presidente-da-assomasul-pelos-proximo-dois-anos&amp;title=Caravina é eleito presidente da Assomasul pelos próximo dois anos" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1802/caravina-e-eleito-presidente-da-assomasul-pelos-proximo-dois-anos" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1802/caravina-e-eleito-presidente-da-assomasul-pelos-proximo-dois-anos" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica" title="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" rel="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/1019082070_maxresdefault.jpg" alt="Chrístopher Pinho Ferro Scapinelli, advogado da OAB, disse que não quis atacar juiz" class="img-fluid"title="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Policial</span>
          <a href="http://www.imparcialnews.com.br/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica" title="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" rel="Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" class=" titulo-primario azul" >
        <h2>  Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica&amp;title=Chamado de corporativista, juiz revida e interpela representante da OAB na Justiça" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1804/chamado-de-corporativista-juiz-revida-e-interpela-representante-da-oab-na-justica" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1806/ministro-da-saude-se-reune-hoje-com-prefeitos-e-anuncia-recursos-para-ms" title="Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS" rel="Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/999191308_676579428wmX649x372x45880701aa880b85f0871711bfb310ac92da4c31ebcf6e.jpg" alt="" class="img-fluid"title="Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Política</span>
          <a href="http://www.imparcialnews.com.br/noticia/1806/ministro-da-saude-se-reune-hoje-com-prefeitos-e-anuncia-recursos-para-ms" title="Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS" rel="Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS" class=" titulo-primario azul" >
        <h2>  Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1806/ministro-da-saude-se-reune-hoje-com-prefeitos-e-anuncia-recursos-para-ms&amp;title=Ministro da Saúde se reúne hoje com prefeitos e anuncia recursos para MS" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1806/ministro-da-saude-se-reune-hoje-com-prefeitos-e-anuncia-recursos-para-ms" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1806/ministro-da-saude-se-reune-hoje-com-prefeitos-e-anuncia-recursos-para-ms" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida" title="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" rel="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/1019082070_676597926marquinhos(1).jpg" alt="" class="img-fluid"title="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


Esportes</span>
          <a href="http://www.imparcialnews.com.br/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida" title="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" rel="Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" class=" titulo-primario azul" >
        <h2>  Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida&amp;title=Corinthians vence Juventus e avança à final da Copinha pela 4ª vez seguida" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1812/corinthians-vence-juventus-e-avanca-a-final-da-copinha-pela-4-vez-seguida" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
 

 <div class="row">
 
 <div class="col-md-4 col-12">

 			       
                       <a href="http://www.imparcialnews.com.br/noticia/1819/eles-convidam-hoje-sexta-feira-no-pimenta-club" title="ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club" rel="ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club"  class="azul">



<img src="http://www.imparcialnews.com.br/userfiles/imagens/materias/medium/731935605_wmX640x480x44ec6bdd3ba19764a0f568789052e6975bcd34491e85ba.jpg" alt="" class="img-fluid"title="ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club">
</a>




</div>

<div class="col-md-8 col-12">

         
<span class="chapeu-simples">


DOURADOS</span>
          <a href="http://www.imparcialnews.com.br/noticia/1819/eles-convidam-hoje-sexta-feira-no-pimenta-club" title="ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club" rel="ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club" class=" titulo-primario azul" >
        <h2>  ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club</h2>
</a>


<div class="shareThisInline">

<span class="small">
23h59<div class="share  ">

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.imparcialnews.com.br/noticia/1819/eles-convidam-hoje-sexta-feira-no-pimenta-club&amp;title=ELES CONVIDAM: HoJe Sexta Feira no Pimenta Club" target="_blank" class="facebook"><svg version="1.0" id="face" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8v-8H9V9h2V8c0-2.575,1.703-5,4-5c1.1,0,1.375,0,2,0v3h-1c-1.249,0-2,0.75-2,2v1h3l-1,3h-2v8h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z"></path></svg></a>

<a href="https://plus.google.com/share?url=http://www.imparcialnews.com.br/noticia/1819/eles-convidam-hoje-sexta-feira-no-pimenta-club" target="_blank" class="gplus"><svg version="1.0" id="gplus" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M7.333,15.5C4.387,15.5,2,13.039,2,9.999C2,6.96,4.387,4.5,7.333,4.5c1.44,0,2.482,0.583,3.552,1.616L9.183,7.667c0,0-0.683-1.019-2.048-1.019c-1.76,0-3.09,1.533-3.09,3.348c0,1.815,1.479,3.296,3.239,3.296C8.88,13.291,10.017,12,10.24,11H7V9h5.35c0.066,0,0.104,0.738,0.104,1.139C12.453,13.281,10.413,15.5,7.333,15.5z M18,11h-2v2h-1v-2h-2v-1h2V8h1v2h2V11z"></path></svg></a>

<a href="https://twitter.com/home?statushttp://www.imparcialnews.com.br/noticia/1819/eles-convidam-hoje-sexta-feira-no-pimenta-club" target="_blank" class="twitter"><svg version="1.0" id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M17,0H3C1.343,0,0,1.343,0,3v14c0,1.657,1.343,3,3,3h8h3h3c1.657,0,3-1.343,3-3V3C20,1.343,18.657,0,17,0z M14.969,7.491c0.004,0.106,0.006,0.218,0.006,0.326c0,3.336-2.578,7.183-7.292,7.183c-1.447,0-2.796-0.418-3.93-1.134c0.2,0.024,0.405,0.035,0.612,0.035c1.2,0,2.307-0.403,3.181-1.08C6.425,12.8,5.479,12.07,5.154,11.067c0.156,0.031,0.316,0.046,0.481,0.046c0.235,0,0.333-0.032,0.547-0.09C5.011,10.792,4,9.771,4,8.549c0-0.011,0-0.021,0-0.032c1,0.189,0.868,0.303,1.287,0.316C4.602,8.38,4.211,7.607,4.211,6.732c0-0.464,0.159-0.896,0.379-1.27C5.855,6.989,7.76,7.993,9.89,8.101c-0.043-0.186-0.057-0.38-0.057-0.577C9.833,6.13,10.983,5,12.398,5c0.738,0,1.406,0.308,1.873,0.798c0.584-0.113,1.136-0.323,1.63-0.611c-0.191,0.589-0.598,1.083-1.129,1.395c0.52-0.061,1.015-0.197,1.474-0.397C15.904,6.69,15.469,7.135,14.969,7.491z"></path></svg></a>

</div>
</span>

</div>
</div>


 </div>      
       
<p class="separador"></p> 

          
       
        
        
        
   <a href="/noticias" title="últimas notícias" class="btn-mais">Últimas Notícias</a>
</div>

 
    
    </div>
 
</div>

<div class="box300"> <span class="publicidade-texto">PUBLICIDADE</span>
<div class="box-ads">
 <div id="adscontainer"> <ul>
 <li class="v">
<img src="/userfiles/banners/04022018_2141021019082070.gif" width="300" height= "250">
</li>
 <li class="v">
<img src="/userfiles/banners/04022018_202636999191308.jpg" width="300" height= "250">
</li>
</ul></div><!--adscontainer--> 
</div>
  

<div class=""  id="panels_group">


<h1 class="titulocategoria laranja mgb15  ">

<a href="/social" class="laranja" >FOTOS & EVENTOS</a>

</h1>




<script>
$(document).ready(function() {

$('.sl-galerias').owlCarousel({
    loop:true,
    margin:10,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:1
        }
    }
})
});


</script>

<div class="owl-carousel owl-theme sl-galerias">



 
<li class="item">
<div class="col-12 mgt20">



       <a href="/social/fotos/1/galeria-exemplo-i"  title="Galeria Exemplo I" class="laranja">
        

  <img src="/userfiles/imagens/galerias/galeria-exemplo-i/722196941_768826615_553875122_DSC5931960640.jpg" class="img-fluid mgb10">
</a>



<div class="box210">


<span class="chapeu-simples">05/06/2017</span>
 <a href="/social/fotos/1/galeria-exemplo-i"  title="Galeria Exemplo I" class="laranja">
<h3>Galeria Exemplo I</h3></div>





</a>



</div>

</li>


 
<li class="item">
<div class="col-12 mgt20">



       <a href="/social/fotos/2/galeria-exemplo-ii"  title="Galeria Exemplo II" class="laranja">
        

  <img src="/userfiles/imagens/galerias/galeria-exemplo-ii/722196941_768826615_553875122_genebra2012menos278menos208gti1_960_640.jpg" class="img-fluid mgb10">
</a>



<div class="box210">


<span class="chapeu-simples">05/06/2017</span>
 <a href="/social/fotos/2/galeria-exemplo-ii"  title="Galeria Exemplo II" class="laranja">
<h3>Galeria Exemplo II</h3></div>





</a>



</div>

</li>


 
<li class="item">
<div class="col-12 mgt20">



       <a href="/social/fotos/3/galeria-exemplo-iii"  title="Galeria Exemplo III" class="laranja">
        

  <img src="/userfiles/imagens/galerias/galeria-exemplo-iii/722196941_768826615_553875122_genebra2012menos627outland_960_640.jpg" class="img-fluid mgb10">
</a>



<div class="box210">


<span class="chapeu-simples">05/06/2017</span>
 <a href="/social/fotos/3/galeria-exemplo-iii"  title="Galeria Exemplo III" class="laranja">
<h3>Galeria Exemplo III</h3></div>





</a>



</div>

</li>


 
 
</div>

  <a href="/social" title="últimas notícias" class="btn-mais">MAIS GALERIAS</a>


<br class="fix" />

</div> 
 
  
  <span class="publicidade-texto">PUBLICIDADE</span>
  <div class="box-ads">
 <div id="adscontainer"> <ul>
 <li class="v">
<img src="/userfiles/banners/05022018_11272431136737.jpg" width="300" height= "250">
</li>
</ul></div><!--adscontainer--> 
</div>

 
<div id="panels_group">


<h1 class="titulocategoria preto mgb15 ">

<a href="/noticias" class="preto" >MAIS LIDAS</a>

</h1>




</div>

 
 
  <div class="box-ads">
 <div id="adscontainer"> <ul>
 <li class="u">
<img src="/userfiles/banners/16022018_145327938253384.jpg" width="300" height= "250">
</li>
</ul></div><!--adscontainer--> 
</div>
</div>


</div><!--//row-->
</div><!--//container-->
<footer>
<div class="container">
<div class="row">
<div class="col-md-4 col-12 ">
 <div> <img src="/library/imagens/logo-mobile.png"  /> </div>
  <small> <strong>&copy; 2018 -  Todos os Direitos Reservados </strong>
<br />


 Este material não pode ser publicado, transmitido, reescrito ou redistribuído.<p class="separador"></p>
Tel:(65) 996722036<br />
</small>
  
  </div>

<div class="col-md-3 col-12 ">
<h4 class="mgb20"> EDITORIAS</h4>

 <div class="mgb10"><a  href="/noticias" class="links_footer" title="Últimas Notícias">Últimas Notícias</a></div>

 
 <div class="mgb10"><a  href="/categorias/3/politica" class="links_footer" title="Política">Política</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/14/agenda" class="links_footer" title="Agenda">Agenda</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/17/videos" class="links_footer" title="Vídeos">Vídeos</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/19/meio-ambiente" class="links_footer" title="Meio Ambiente">Meio Ambiente</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/20/variedades" class="links_footer" title="Variedades">Variedades</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/6/policial" class="links_footer" title="Policial">Policial</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/10/geral" class="links_footer" title="Geral">Geral</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/9/agronegocios" class="links_footer" title="Agronegócios">Agronegócios</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/4/esportes" class="links_footer" title="Esportes">Esportes</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/5/entretenimento" class="links_footer" title="Entretenimento">Entretenimento</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/2/economia" class="links_footer" title="Economia">Economia</a></div>
   
</div>


<div class="col-md-2 col-12 ">
<h4 class="mgb20"> REGIÃO</h4>


 
 <div class="mgb10"><a  href="/categorias/27/cuiaba" class="links_footer" title="Cuiabá">Cuiabá</a></div>
   
 
 <div class="mgb10"><a  href="/categorias/31/varzea-grande" class="links_footer" title="Várzea Grande">Várzea Grande</a></div>
   
</div>

<div class="col-md-3 col-12">
<!--include virtual="/fanpage.html" -->
</div>
<div class="dev col-12">
  <a href="http://www.invizza.com" target="_blank" title="Desenvolvido e Hospedado por INVIZZA INTERATIVA" class="invizzadev"> </a>    
</div>
</div>
</div>

</footer>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113566984-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113566984-1');
</script>
</body>
</html>